Antwort schreiben 
Allrad geht schlecht raus während der fahrt beim MBtrac 900 turbo
Verfasser Nachricht
Heinz Offline
Stammgast
*

Beiträge: 285
Registriert seit: Dec 2003
Bewertung 6
Beitrag #1
Allrad geht schlecht raus während der fahrt beim MBtrac 900 turbo
Hallo werte Tracfreunde,

ich habe an meinem 900er, BJ90 folgendes Problem:

Wenn ich den Allrad wieder ausschalte geht zwar die Lampe aus, jedoch der Allrad selbst bleibt drinnen.

Kennt von euch jemand das Problem?

Gruß

Heinz
(Dieser Beitrag wurde zuletzt bearbeitet: 11.10.2008 11:01 von Hartmut.)
11.10.2008 08:03
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Hartmut Offline
Administrator
*****

Beiträge: 11.809
Registriert seit: Nov 2003
Bewertung 112
Beitrag #2
RE: Allrad geht schlecht raus
Das liegt dann an ungleichmäßig abgefahrenen Reifen von Vorder und Hinterachse. Habe momentan dasselbe problem an meinem MBtrac turbo 900.

Einfach die Räder mal von vorne nach hinten wechseln und warten bis es sich wieder angeglichen hat, ansonsten sitzt auf dem Antriebsstrang spannung, da eine Achse einen weiteren Weg zurücklegt als die andere Achse.

Bis es wieder soweit ist und die Räder "Gleichlauf" haben, den Allrad bitte nur im Stand zu und abschalten.

Gruss Hartmut admin

MBtrac, alles andere ist Behelf!
(Dieser Beitrag wurde zuletzt bearbeitet: 11.10.2008 10:44 von Hartmut.)
11.10.2008 10:43
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
keihoferer Offline
Stammgast
*

Beiträge: 228
Registriert seit: Jun 2008
Bewertung 2
Beitrag #3
RE: Allrad geht schlecht raus während der fahrt beim MBtrac 900 turbo
Eine Lösung ist auch wenn man nach dem Schalter umlegen ein Stück zurückfährt dann löst sich auch die Spannung vom Getriebe.

Gruß Andreas

MB-trac nix anderes!
12.10.2008 08:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Heinz Offline
Stammgast
*

Beiträge: 285
Registriert seit: Dec 2003
Bewertung 6
Beitrag #4
RE: Allrad geht schlecht raus während der fahrt beim MBtrac 900 turbo
Hallo Hartmut,

danke für den Tipp. Das ist auch des Rätsels Lösung.
Nur liegt das bei mir nicht an ungleichmäßig abgefahrenen Rädern.
Habe beim Wegfahren vom Feld mit meiner Säkombi mit neuer (noch schwerer) Sämaschine den Allrad abgeschaltet. Dadurch, daß ich hinten ein extrem schweres Gewicht habe und vorne relativ wenig (leichten Kulivator), drückt es hinten die Reifen ziemlich stark und die Vorderreifen werden entlasten. Dadurch habe ich dann auch keinen "Gleichlauf" mehr.

Hallo Andreas,

stimmt, beim Rückwärtsfahren geht der Allrad dann raus. Werde ich in Zukunft dann mit schwerem Anbaugerät so handhaben.

Wenn ich nun ohne Anbaugeräte fahre, funzt alles wieder normal.

Nochmals vielen Dank für euere Hilfe

Gruß

Heinz
12.10.2008 09:32
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Schorsch u. Co Offline
Kennt sich schon aus
*

Beiträge: 165
Registriert seit: May 2005
Bewertung 10
Beitrag #5
RE: Allrad geht schlecht raus während der fahrt beim MBtrac 900 turbo
Hey Hartmut,
so alt sind doch deine Reifen noch gar nicht?
mfg
Schorsch

MB Trac und es geht vorwärts
12.10.2008 11:10
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
jan Offline
Fühlt sich wie zu Hause
*

Beiträge: 1.090
Registriert seit: Aug 2005
Bewertung 24
Beitrag #6
RE: Allrad geht schlecht raus während der fahrt beim MBtrac 900 turbo
Hallo zusammen,

schon in meiner alten Betriebsanleitung von 1975 steht, dass wenn der Allrad nicht gleich rausgeht man kurz vom Gas gehen soll.

Dadurch wird der Antriebsstrang entlastet und die Klauen können durch die Feder auseinander geschoben werden; Allrad draußen.

Dass man dafür Rückwärtsfahren soll ist mir neu. Zumal dann der Allrad sicherlich schon im Stand beim Umschalten rausgeht.

Off topic.
Ich fahre auf der Hinterachse 40 % und Vorne 90% Profil. Habe ich damals beim Erwerb der Maschine so kaufen müssen. Kann dass auf Dauer zu Schäden im Mittendifferential führen? Hat da jemand Erfahrung. Auf der Straße fahre ich nie mit Allrad. Unterschiedliche Abrollumfänge auf einer Achse töten ja bekanntlich das Differential.

Gruß Jan
(Dieser Beitrag wurde zuletzt bearbeitet: 12.10.2008 14:27 von jan.)
12.10.2008 14:22
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Hartmut Offline
Administrator
*****

Beiträge: 11.809
Registriert seit: Nov 2003
Bewertung 112
Beitrag #7
RE: Allrad geht schlecht raus während der fahrt beim MBtrac 900 turbo
MB_700_S schrieb:Hey Hartmut,
so alt sind doch deine Reifen noch gar nicht?
mfg
Schorsch

Moin Schorsch,

Ich habe ja keine neuen Räder bekommen, sondern gebraucht gegen gebraucht getauscht.

Die jetzigen haben vorne ca. 65% und hinten 50%, was man schon merkt.

jan schrieb:Ich fahre auf der Hinterachse 40 % und Vorne 90% Profil. Habe ich damals beim Erwerb der Maschine so kaufen müssen. Kann dass auf Dauer zu Schäden im Mittendifferential führen? Hat da jemand Erfahrung. Auf der Straße fahre ich nie mit Allrad. Unterschiedliche Abrollumfänge auf einer Achse töten ja bekanntlich das Differential.

Gruß Jan

Moin Uli,

Ein Mittendifferential hat der MBtrac doch garnicht. Wäre mir in einem Schlepper sowieso neu, da sonst doch garnicht der Kraftfluss zu 100% gegeben ist.

Und das mit dem Rückwärtsfahren stimmt, hatte ich auch schon das selbst im Stand der Allrad nicht raus wollte. Einen meter zurück setzen und es ging.

Gruss Hartmut admin

MBtrac, alles andere ist Behelf!
12.10.2008 14:54
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
wolli Offline
Administrator
*****

Beiträge: 2.388
Registriert seit: Feb 2004
Bewertung 27
Beitrag #8
RE: Allrad geht schlecht raus während der fahrt beim MBtrac 900 turbo
Servus,

Hartmut schrieb:Und das mit dem Rückwärtsfahren stimmt, hatte ich auch schon das selbst im Stand der Allrad nicht raus wollte. Einen meter zurück setzen und es ging.

kurz vom Gas gehen wie bereits weiter oben beschrieben hat bei uns noch immer geholfen.

Gruß
Wolfgang

Verkaufe Radsatz 29:7 für MBtrac 1000 Hinterachse, Verkaufe Differenzial für MBtrac 1000/1100 u. div. Unimogs
12.10.2008 15:31
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Hartmut Offline
Administrator
*****

Beiträge: 11.809
Registriert seit: Nov 2003
Bewertung 112
Beitrag #9
RE: Allrad geht schlecht raus während der fahrt beim MBtrac 900 turbo
wolli schrieb:kurz vom Gas gehen wie bereits weiter oben beschrieben hat bei uns noch immer geholfen.

Gruß
Wolfgang

Alles schon probiert, wenn das System richtig unter Spannung sitzt (mit 4 Scharpflug beispielsweise) dann hilft nur kurz einen meter zurück setzen.

Gruss Hartmut admin

MBtrac, alles andere ist Behelf!
12.10.2008 15:42
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Gehe zu:


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  LLK Nachrüstung beim MBtrac turbo 900? Hartmut 163 188.755 04.02.2021 11:39
Letzter Beitrag: fasti
  Bremsenproblem beim MBtrac 1400 turbo? Tritt ins leere trac 1300 19 17.479 25.10.2016 13:57
Letzter Beitrag: Schneider1
YTRAC04 Sperre in der Hinterachse vom MBtrac 900 turbo geht nicht mehr auf Ruf_MB_900 21 16.249 27.01.2009 19:49
Letzter Beitrag: Ruf_MB_900
YTRAC04 Abänderung der Pritschenplatte beim MBtrac 900 turbo ThomasU900 3 5.370 14.12.2008 20:20
Letzter Beitrag: ThomasU900
  Pöl-Umbau beim MBtrac turbo 1400 - Blick in den Motor! Bauernpower 2 6.531 01.04.2007 09:42
Letzter Beitrag: Hartmut

Kontakt | www.trac-technik.de, Das MBtrac Portal | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation