Das MBtrac Forum
Allrad geht schlecht raus während der fahrt beim MBtrac 900 turbo - Druckversion

+- Das MBtrac Forum (https://www.trac-technik.de/Forum)
+-- Forum: Rund um den MB-trac (/forumdisplay.php?fid=1)
+--- Forum: Wühlkiste (/forumdisplay.php?fid=4)
+--- Thema: Allrad geht schlecht raus während der fahrt beim MBtrac 900 turbo (/showthread.php?tid=5988)



Allrad geht schlecht raus während der fahrt beim MBtrac 900 turbo - Heinz - 11.10.2008 08:03

Hallo werte Tracfreunde,

ich habe an meinem 900er, BJ90 folgendes Problem:

Wenn ich den Allrad wieder ausschalte geht zwar die Lampe aus, jedoch der Allrad selbst bleibt drinnen.

Kennt von euch jemand das Problem?

Gruß

Heinz


RE: Allrad geht schlecht raus - Hartmut - 11.10.2008 10:43

Das liegt dann an ungleichmäßig abgefahrenen Reifen von Vorder und Hinterachse. Habe momentan dasselbe problem an meinem MBtrac turbo 900.

Einfach die Räder mal von vorne nach hinten wechseln und warten bis es sich wieder angeglichen hat, ansonsten sitzt auf dem Antriebsstrang spannung, da eine Achse einen weiteren Weg zurücklegt als die andere Achse.

Bis es wieder soweit ist und die Räder "Gleichlauf" haben, den Allrad bitte nur im Stand zu und abschalten.

Gruss Hartmut admin


RE: Allrad geht schlecht raus während der fahrt beim MBtrac 900 turbo - keihoferer - 12.10.2008 08:44

Eine Lösung ist auch wenn man nach dem Schalter umlegen ein Stück zurückfährt dann löst sich auch die Spannung vom Getriebe.

Gruß Andreas


RE: Allrad geht schlecht raus während der fahrt beim MBtrac 900 turbo - Heinz - 12.10.2008 09:32

Hallo Hartmut,

danke für den Tipp. Das ist auch des Rätsels Lösung.
Nur liegt das bei mir nicht an ungleichmäßig abgefahrenen Rädern.
Habe beim Wegfahren vom Feld mit meiner Säkombi mit neuer (noch schwerer) Sämaschine den Allrad abgeschaltet. Dadurch, daß ich hinten ein extrem schweres Gewicht habe und vorne relativ wenig (leichten Kulivator), drückt es hinten die Reifen ziemlich stark und die Vorderreifen werden entlasten. Dadurch habe ich dann auch keinen "Gleichlauf" mehr.

Hallo Andreas,

stimmt, beim Rückwärtsfahren geht der Allrad dann raus. Werde ich in Zukunft dann mit schwerem Anbaugerät so handhaben.

Wenn ich nun ohne Anbaugeräte fahre, funzt alles wieder normal.

Nochmals vielen Dank für euere Hilfe

Gruß

Heinz


RE: Allrad geht schlecht raus während der fahrt beim MBtrac 900 turbo - Schorsch u. Co - 12.10.2008 11:10

Hey Hartmut,
so alt sind doch deine Reifen noch gar nicht?
mfg
Schorsch


RE: Allrad geht schlecht raus während der fahrt beim MBtrac 900 turbo - jan - 12.10.2008 14:22

Hallo zusammen,

schon in meiner alten Betriebsanleitung von 1975 steht, dass wenn der Allrad nicht gleich rausgeht man kurz vom Gas gehen soll.

Dadurch wird der Antriebsstrang entlastet und die Klauen können durch die Feder auseinander geschoben werden; Allrad draußen.

Dass man dafür Rückwärtsfahren soll ist mir neu. Zumal dann der Allrad sicherlich schon im Stand beim Umschalten rausgeht.

Off topic.
Ich fahre auf der Hinterachse 40 % und Vorne 90% Profil. Habe ich damals beim Erwerb der Maschine so kaufen müssen. Kann dass auf Dauer zu Schäden im Mittendifferential führen? Hat da jemand Erfahrung. Auf der Straße fahre ich nie mit Allrad. Unterschiedliche Abrollumfänge auf einer Achse töten ja bekanntlich das Differential.

Gruß Jan


RE: Allrad geht schlecht raus während der fahrt beim MBtrac 900 turbo - Hartmut - 12.10.2008 14:54

MB_700_S schrieb:Hey Hartmut,
so alt sind doch deine Reifen noch gar nicht?
mfg
Schorsch

Moin Schorsch,

Ich habe ja keine neuen Räder bekommen, sondern gebraucht gegen gebraucht getauscht.

Die jetzigen haben vorne ca. 65% und hinten 50%, was man schon merkt.

jan schrieb:Ich fahre auf der Hinterachse 40 % und Vorne 90% Profil. Habe ich damals beim Erwerb der Maschine so kaufen müssen. Kann dass auf Dauer zu Schäden im Mittendifferential führen? Hat da jemand Erfahrung. Auf der Straße fahre ich nie mit Allrad. Unterschiedliche Abrollumfänge auf einer Achse töten ja bekanntlich das Differential.

Gruß Jan

Moin Uli,

Ein Mittendifferential hat der MBtrac doch garnicht. Wäre mir in einem Schlepper sowieso neu, da sonst doch garnicht der Kraftfluss zu 100% gegeben ist.

Und das mit dem Rückwärtsfahren stimmt, hatte ich auch schon das selbst im Stand der Allrad nicht raus wollte. Einen meter zurück setzen und es ging.

Gruss Hartmut admin


RE: Allrad geht schlecht raus während der fahrt beim MBtrac 900 turbo - wolli - 12.10.2008 15:31

Servus,

Hartmut schrieb:Und das mit dem Rückwärtsfahren stimmt, hatte ich auch schon das selbst im Stand der Allrad nicht raus wollte. Einen meter zurück setzen und es ging.

kurz vom Gas gehen wie bereits weiter oben beschrieben hat bei uns noch immer geholfen.

Gruß
Wolfgang


RE: Allrad geht schlecht raus während der fahrt beim MBtrac 900 turbo - Hartmut - 12.10.2008 15:42

wolli schrieb:kurz vom Gas gehen wie bereits weiter oben beschrieben hat bei uns noch immer geholfen.

Gruß
Wolfgang

Alles schon probiert, wenn das System richtig unter Spannung sitzt (mit 4 Scharpflug beispielsweise) dann hilft nur kurz einen meter zurück setzen.

Gruss Hartmut admin