Antwort schreiben 
Allrad geht schlecht raus während der fahrt beim MBtrac 900 turbo
Verfasser Nachricht
Heinz Offline
Stammgast
*

Beiträge: 285
Registriert seit: Dec 2003
Bewertung 6
Beitrag #1
Allrad geht schlecht raus während der fahrt beim MBtrac 900 turbo
Hallo werte Tracfreunde,

ich habe an meinem 900er, BJ90 folgendes Problem:

Wenn ich den Allrad wieder ausschalte geht zwar die Lampe aus, jedoch der Allrad selbst bleibt drinnen.

Kennt von euch jemand das Problem?

Gruß

Heinz
(Dieser Beitrag wurde zuletzt bearbeitet: 11.10.2008 11:01 von Hartmut.)
11.10.2008 08:03
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Nachrichten in diesem Thema
Allrad geht schlecht raus während der fahrt beim MBtrac 900 turbo - Heinz - 11.10.2008 08:03

Gehe zu:


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  LLK Nachrüstung beim MBtrac turbo 900? Hartmut 163 188.925 04.02.2021 11:39
Letzter Beitrag: fasti
  Bremsenproblem beim MBtrac 1400 turbo? Tritt ins leere trac 1300 19 17.502 25.10.2016 13:57
Letzter Beitrag: Schneider1
YTRAC04 Sperre in der Hinterachse vom MBtrac 900 turbo geht nicht mehr auf Ruf_MB_900 21 16.316 27.01.2009 19:49
Letzter Beitrag: Ruf_MB_900
YTRAC04 Abänderung der Pritschenplatte beim MBtrac 900 turbo ThomasU900 3 5.383 14.12.2008 20:20
Letzter Beitrag: ThomasU900
  Pöl-Umbau beim MBtrac turbo 1400 - Blick in den Motor! Bauernpower 2 6.537 01.04.2007 09:42
Letzter Beitrag: Hartmut

Kontakt | www.trac-technik.de, Das MBtrac Portal | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation