Antwort schreiben 
Bremsenproblem am MBtrac 1000?
Verfasser Nachricht
mb-trac-900-1 Offline
Ist öfters hier
*

Beiträge: 81
Registriert seit: Jan 2007
Bewertung 0
Beitrag #1
Bremsenproblem am MBtrac 1000?
Hallo zusammen.
Folgendes Problem.
Bin gestern mit dem 1000er gefahren. Nach 20 min daheim angekommen war hinten rechts die Bremsscheibe komplett heiß gelaufen. Hab dann Handbremse gelöst, konnte aber den trac mit der hand schieben ohne daß was gescheuert hat. Nächstes Problem war dann, daß die Bremse komplett nur noch Wirkung zeigte, nachdem ich das Bremspedal 2 mal betätigt habe. Davor keine Probleme damit gehabt. Kann das sein, daß das irgendwie zusammenhängt? Kann erst heut Abend mal versuchen, ob die Bremswirkung wieder voll da ist, sonst freuen sich die Nachbarn........


MfG Martin
(Dieser Beitrag wurde zuletzt bearbeitet: 02.04.2010 21:38 von Hartmut.)
02.04.2010 11:57
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
peter.z Offline
Fühlt sich wie zu Hause
*

Beiträge: 337
Registriert seit: Sep 2005
Bewertung 11
Beitrag #2
RE: Bremsenproblem am 1000er
Servus Martin,

das von dir geschilderte Problem kenne ich gut! An unserem Unimog war es das selbe. Die Ursache für das von dir beschriebene Problem sind die hinteren Bremssättel. Diese sind ziemlich sicher am Bund zwischen der Staubschutzmanschette und dem Dichtungspaket rostig. Dieser Rost verhindert ein komplettes Öffnen der Bremskolben. Dadurch liegen die Bremsbeläge ständig an den Scheiben an. Durch die dauerne Reibung entsteht so viel Wärme, daß die Bremsen heiß werden und sogar klemmen können. Nach kurzer Standzeit und Abkühlung der Bremsen ist das Problem meist wieder vorbei, da sich die Sättel durch die Hitze ein wenig ausdehnen und die Kolben wieder komplett zurückfahren können.

Daß du dann keinen Bremsdruck hast kommt daher, daß dir die Bremsflüssigkein, die vermutlich auch schon etwas älter ist, zu kochen beginnt. Die Bremsflüssigkeit nimmt über die Jahre Wasser auf, was zu einem sinken der Siedetemperatur führt. Das heißt in deinem Fall hast du ein Gaspolster in der Bremsanlage.

Ich empfehle dir eine Überholung der Bremssättel. Die Bremssättel sind vermutlich auch intern undicht. Durch die Feststellbremse sind die Bremssättel in einen hydraulischen Teil (Betriebsbremse) und einen mechanischen Teil (Feststellbremse) unterteilt. Hier werden über die Jahre die Dichtringe undicht und Bremsflüssigkeit gelangt in den mechanischen Teil. Hier beginnen die Einbauteile gerne mit der Zeit zu rosten. Wenn zu lange mit der Überholung gewartet wird, kann es soweit kommen, daß der Sattel nicht mehr überholt werden kann, da die Einbauteile und der Sattel selbst zu sehr vergammelt sind.

Es gibt einen kompletten Rep-Satz für die Sättel und die Überholung ist kein größeres Problem, wenn du jemanden hast, der Erfahrung mit den Sätteln hat. Es gibt hier ein paar Sachen, die man wissen sollte.

Ich hoffe ich konnte dir ein wenig weiterhelfen!

Grüße aus dem Allgäu

Peter
02.04.2010 12:35
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Thesen Matthias Offline
Fühlt sich wie zu Hause
*

Beiträge: 2.363
Registriert seit: Apr 2008
Bewertung 84
Beitrag #3
RE: Bremsenproblem am 1000er
Hallo Martin

An Deiner Bremszange rechts sind wohl die Nachsteller im Bremskolben defekt.
Da müßen dann neue Bremskolben eingebaut werden. Dies ist eines der
wenigen Dinge am Trac wo ich auch noch nicht dahinter gestiegen bin warum
dies so ist. Tatsache ist mit neuen Bremskolben und Dichtsatz klappt das
ganze wieder. Kurzzeitig kann man die Feststellbremse etwas zurückstellen
an den Nachstellschrauben dann gehts auch wieder bis zum Tag X wo das
gleiche wieder passiert. Dies habe ich schon öfter erlebt und auch schon mal
hier nach dem Grund gefragt, da konnte aber niemand weiterhelfen. Wenn
man wohl den Grund für dieses Symtom wüsste könnte man vielleicht den Nachsteller instandsetzen ohne neue Kolben einzubauen.
Das keine Bremswirkung vorhanden ist liegt wohl daran das die Bremsflüssig-
keit Wasser gezogen hat, was in infolge der Hitze Wasserdampf entstanden ist. Die müßte dann auch mal wieder gewechselt werden. Wenn das ganze
erkaltet ist funktioniert wieder "seltsamer" Weise Big Grin.

Gruss Matthias
(Dieser Beitrag wurde zuletzt bearbeitet: 02.04.2010 12:41 von Thesen Matthias.)
02.04.2010 12:39
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
peter.z Offline
Fühlt sich wie zu Hause
*

Beiträge: 337
Registriert seit: Sep 2005
Bewertung 11
Beitrag #4
RE: Bremsenproblem am 1000er
Hallo Matthias,

ich hatte am Mog wie auch am Trac schon das beschriebene Problem. Die ersten Versuche am Mog war auch das Lüftspiel größer einzustellen. Das hat aber nicht geholfen, da der Selbstnachsteller nach einigen Bremsungen die Beläge wieder angelegt hat.

Bei beiden war aber das Schadensbild identisch: Rost am Bund zwischen Manschette und Dichtpaket + interne Undichtigkeit.

Kann es sein, daß die Probleme mit dem Nachsteller in den Kolben daher kommt, daß beim zurückstellen der Kolben diese nicht zurückgedrückt wurden?
Dann wird der Nachstellmechanismus aus den Kolben gezogen. Diese sind dann kaputt und müssen ersetzt werden.

Ich kann nur von meinen Erfahrungen berichten, bitte berichtige meine Ausführungen falls ich falsch liege!


Viele Grüße

Peter
02.04.2010 12:51
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
mb-trac-900-1 Offline
Ist öfters hier
*

Beiträge: 81
Registriert seit: Jan 2007
Bewertung 0
Beitrag #5
RTRAC05 RE: Bremsenproblem am 1000er
Wo und wie kann ich die Bremse zurückstellen?

MfG Martín
02.04.2010 16:33
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
peter.z Offline
Fühlt sich wie zu Hause
*

Beiträge: 337
Registriert seit: Sep 2005
Bewertung 11
Beitrag #6
RE: Bremsenproblem am 1000er
Servus Martin,

die Bremskolben stellst du auf der Aussenseite durch die Imbusschraube, die mit einer Mutter gekontert ist, und auf der Innenseite musst du die Verschlusschraube (Sechskantschraube) öffnen und dann ebenfalls die Imbusschraube drehen. Bitte beachte, daß die Drehrichtungen unterschiedlich sind, und die Kolben auch zurückgedrückt werden müssen, wenn du am verstellen bist!!

Jedoch würde ich dir raten an den Bremsen nicht einfach so rum zu schrauben. Ist halt doch Sicherheitsrelevant Wink

Schau auch im WHB nach, dort ist das Einstellen der Bremsen beschrieben.

Jedoch wird dir das nachstellen vermutlich nichts nützen (siehe oben).

Grüße

Peter
02.04.2010 20:35
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
peter.z Offline
Fühlt sich wie zu Hause
*

Beiträge: 337
Registriert seit: Sep 2005
Bewertung 11
Beitrag #7
RE: Bremsenproblem am MBtrac 1000?
hallo Martin,

wie ist der Stand, was hast du jetzt an deinen Bremsen gemacht?? Würde mich interessieren!

Grüße

Peter
14.04.2010 20:41
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Gehe zu:


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  MB Trac 1000 Forst - Luft- und Bremsenproblem Mäxel 5 2.311 19.02.2020 19:11
Letzter Beitrag: Roby
  Seltsames Bremsenproblem am MBtrac 441 hundmb-trac 7 3.547 09.07.2017 07:49
Letzter Beitrag: hundmb-trac
YTRAC04 Bremsenproblem am MBtrac 1000 - Es qietscht und pfeifft Noxus13 3 2.480 18.05.2014 14:06
Letzter Beitrag: Noxus13
  Habe an meinem MB trac 900 ein Bremsenproblem norskmbtrac 1 2.637 09.01.2013 22:00
Letzter Beitrag: Thesen Matthias
  Bremsenproblem keine Bremsflüssigkeit mehr im MBtrac 800 tracfieber 4 6.200 04.07.2011 09:15
Letzter Beitrag: holgi63
XTRAC14 Bremsenproblem am MBtrac 1800 intercooler? Der_Marco 3 4.546 10.04.2010 12:46
Letzter Beitrag: holgi63
XTRAC15 Bremsenproblem am MBtrac 1300 DB-forever 5 3.043 30.07.2009 23:04
Letzter Beitrag: mini.mog
ZTRAC15 Bremsenproblem MBtrac 700 K-EGöbel 2 2.884 15.08.2008 15:03
Letzter Beitrag: K-EGöbel

Kontakt | www.trac-technik.de, Das MBtrac Portal | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation