Antwort schreiben 
Motorenproblem am OM 352 im Unimog 406
Verfasser Nachricht
Roman mit'm 406 Offline
Lernt noch alles kennen
*

Beiträge: 22
Registriert seit: Sep 2014
Bewertung 2
Beitrag #1
Motorenproblem am OM 352 im Unimog 406
Hallo,
Ich benötige eure Hilfe, könnt Ihr mir eine Ferndiagnose zu meinem Motor geben?
Heute war ich mit meinem Unimog 406 BJ 72, OM 352 im Sägewerk, Holz mit nem Tandemkipper holen (war schon ordentlich beladen....).
Bei der Heimfahrt bin ich ne kurze ordentliche Steigung hoch, gerade oben habe ich wieder hochgeschaltet...
Dann kam es, kurzes Geräusch (reiben...) ca. 3 sec., dann bin ich gleich auf die Kupplung und aus war er.
Anlasser gedrückt da hat er nichtmehr gedreht (ca halbe Umdrehung).
Als ich ihn in die Garage geschleppt hatte drückte ich nochmals den Anlasser (ohne Gas) da hat er wieder gedreht. Angelassen habe ich jetzt nicht mehr.
Wie soll ich jetzt vorgehen? Ich tippe auf Motorschaden, oder nur die Kupplung?
Ölstand passt, überhitzt oder ähnliches war er auch nicht, ist ja nur für leichte Arbeiten.

Danke, Gruß Roman aus'm Allgäu

Gruß Roman aus'm Allgäuexclamation
(Dieser Beitrag wurde zuletzt bearbeitet: 18.09.2015 19:48 von Hartmut.)
18.09.2015 19:41
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
one of a kind Offline
Stammgast
*

Beiträge: 237
Registriert seit: Oct 2014
Bewertung 1
Beitrag #2
RE: Motorenproblem am OM 352 im Unimog 406
Moin Roman

Schwer was aus der Ferne zu sagen.

Wenn du Oil, Wasser usw. überprüft hast, warum nicht mal für ein paar Sekunden laufen lassen, um zu horchen was es genau ist.

Vielleicht kannst du so feststellen von wo das Geräusch herkommt.

Ein Schaden hast du wohl irgendwo, ich glaube aber nicht das noch mehr kaputt geht durch ein Kurzstart.

Viel Glück

LG Frank
20.09.2015 16:00
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Thesen Matthias Offline
Fühlt sich wie zu Hause
*

Beiträge: 2.302
Registriert seit: Apr 2008
Bewertung 84
Beitrag #3
RE: Motorenproblem am OM 352 im Unimog 406
Sers Roman

Es ist natürlich schwer hier vom PC aus eine genaue Diagnose zu erstellen. Aber das hört sich
genau so an als wäre es das selbe wie im Juli an meinem 13er. Der arme Kerl hatte urplötzlich einen
Kolbenfresser auf dem 1sten Zylinder, der mußte auch einen Berg rauf schieben bis der Motor
abstarb, wies genau war weiß ich nicht Pascal war damit unterwegs. Auf jeden Fall als ich beikam
nach einer Weile ist der Kamerad angesprungen und ich habe den Trac mal aus dem Gefahrenbereich
gefahren bis er wieder ausging.
Grund war eine defekte Einspritzdüse die zum Kolbenfresser führte. Fazit, man sollte wenigstens
alle 5000 Std die Düsen erneuern, aber wer tut dies schon, die wenigsten, es gibt wohl
auczh welche die es machen. Ich habe die Düsen vor ca. 3000 Std abgedrückt, waren
noch in Ordnung damals.
Also ich würde mal als erstes die Düsen abdrücken und dann die Kompression überprüfen.
Die Kupplung halte ich eher nicht für Ursächlich dafür.

Gruss aus dem Heckenland, Matthias
20.09.2015 17:02
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Roman mit'm 406 Offline
Lernt noch alles kennen
*

Beiträge: 22
Registriert seit: Sep 2014
Bewertung 2
Beitrag #4
RE: Motorenproblem am OM 352 im Unimog 406
Hallo,
dann berichte ich mal über mein "Motorenproblem"!
Das ganze könnte auch als peinlichste Geschichte bezeichnet werden...
Ich hab gleich mal alles abgebaut, Kabine gekippt....
Dann die Düsen ausgebaut, mit nem Endoskop in die Zylinder geschaut... und alles für gut empfunden.
Was immer seltsam war, am Lüfterrad ging nur eine dreiviertel Umdrehung!
Nach mehreren ratlosen Garagenbesuchern bemerkten wir dass sich die Zapfwelle leicht bewegte...
Dann war mir alles sofort klar, als ich am Berg den Allrad rein gemacht hatte, ist der Zapfwellenhebel mit nach hinten gerutscht, als ich danach gekuppelt hab ging die Zapfwelle rein, bei der fest angebauten Seilwinde hat es das Seil ganz reingezogen, dann hat die Windenkupplung gequietscht, als ich auf die Kupplung bin (Doppelkupplung) hat es mir den Motor abgewürgt... 😀
Den Hebel vorgeschoben und alles super!!!!
So war großes gelächter und ich konnte mich wieder ans zusammenbauen machen!
Danke für eure Hilfe hier und per PN.
Gruß Roman

Gruß Roman aus'm Allgäuexclamation
03.10.2015 18:53
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
one of a kind Offline
Stammgast
*

Beiträge: 237
Registriert seit: Oct 2014
Bewertung 1
Beitrag #5
RE: Motorenproblem am OM 352 im Unimog 406
Moin Roman

Noch mal Schwein gehabt, hätte auch ein Haufen Dollars kosten können Wink

Jetzt kannst du auch wieder ruhig schlafen Tongue Tongue Big Grin

LG Frank
03.10.2015 23:01
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Gehe zu:


Kontakt | www.trac-technik.de, Das MBtrac Portal | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation